автоклуб владельцев
Здравствуйте, Гость

Добро пожаловать в ряды
нашей дружной компании!
Вход




Форум клуба Nissan Tiida

Добро пожаловатьГость
Нажмите "Вход/Регистрация" для входа
Объявления Администрации
Администрация форума
Вниз 
Сообщения темы: e-4wd
Пост #1   Дата: 24.02.2017 19:36 #405037 
e-4wd
Подскажите,у кого нибудь была такая проблема? При включенном e-4wd при трогание с места машина 2-3 секунды просто стоит на месте и тупит,потом подхватывает и дольше едет без проблем до следующей остановки,опять невозможно быстро тронуться. При включении задней при начале движения может просто заглохнуть,и тупит ещё сильнее,именно в момент начала движения,просто провал.Привод при это работает,проверял в горку,характерный свист присутствует.При отключении e-4wd машина работает идеально как положено.
raiser
Зашел на минутку
Постов: 1

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Тема заблокирована
 
Пост #2   Дата: 24.02.2017 20:49 #405039 
RE: e-4wd
Про е-4wd есть тема. Я думаю лучше там написать это сообщение...
Baldman
Легенда форума
Постов: 16009

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойСтрана, город: г. СочиДата рождения: 1973-01-28

Репутация: 206  
ЗарегистрированЗарегистрирован  
 
Если пользователь скрывает ссылку под 10 постами, то это его желание... Желание пользователя - закон!



 
 
  Тема заблокирована
 
Вверх 
Понедельник, 21 Августа 2017 года - 18:51, ( часовой пояс GMT +3 )