автоклуб владельцев
Здравствуйте, Гость

Добро пожаловать в ряды
нашей дружной компании!
Вход




Форум клуба Nissan Tiida

Добро пожаловатьГость
Нажмите "Вход/Регистрация" для входа
Объявления Администрации
Администрация форума
Ошибка 1610/1065. Не заводится (1 чел.) (1) Гость
Вниз 
Сообщения темы: Ошибка 1610/1065. Не заводится
Пост #1   Дата: 02.09.2017 13:07 #406983 
Ошибка 1610/1065. Не заводится
Уважаемые форумчане,помогите найти толкового электрика в Москве. Ниссан тиида 2010 г.в. заводится когда хочет,а когда не хочет,то нет. Ошибки выдает 1610,1065,0605. Может кто сталкивался. Наверное нужно менять мозги. Помогите найти такого,кто это сделает хорошо
vredinkajade
Зашел на минутку
Постов: 2

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #2   Дата: 02.09.2017 14:09 #406988 
RE: Ошибка 1610/1065. Не заводится
vredinkajade писал(а):
Наверное нужно менять мозги
Для начала проверьте колодки разъёмов на ЭБУ,переткните,посмотрите на предмет окисления контактов(ВД40 в помощь).
Первая ошибка - попала связь иммо с ЭБУ,вторая - недостаточное питание ЭБУ. Преды проверьте все,в двух коробках под капотом и на клеммах АКБ...
koka
V.I.P.
Хатуль Мадан Подольский
Модератор
Постов: 23771

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужскойnikolasha240571Страна, город: МО ПодольскДата рождения: 1971-05-24

Репутация: 473  
ЗарегистрированЗарегистрирован  
 
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #3   Дата: 02.09.2017 14:17 #406989 
RE: Ошибка 1610/1065. Не заводится
Разъемы ЭБУ чистые,окисления нет. Предохранители все в норме. Номер ЭБУ mec90-910 b1 1313b. Подключали сканер,видит все блоки,кроме двигателя
Сигнализация демонтирована.


Добавлено: 02-09-2017 19:12

Проблема временно решена,путем приближения антенны имобелайзера к ключу. Intelegent key не заводит. Думаю проблема не ушла. Нужна помощь в решении,ищю специалиста в данной области. Москва
vredinkajade
Зашел на минутку
Постов: 2

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
Последнее редактирование: 02.09.2017 18:12. Редактировал vredinkajade. Причина: Добавлено
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #4   Дата: 16.09.2017 21:28 #407050 
RE: Ошибка 1610/1065. Не заводится
Та же проблема. Машина заводится когда хочет. Поймал момент отказа, протестили. Ошибка связи имо и мозгов.Думаю обратиться к официалам. Где можно найти эл.схемы? Интересует распиновка контактов иммобилайзера и ЭБУ.
mechanic
Зашел на минутку
Постов: 3

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
Последнее редактирование: 16.09.2017 21:30. Редактировал mechanic.
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #5   Дата: 18.09.2017 12:29 #407057 
RE: Ошибка 1610/1065. Не заводится
vredinkajade писал(а):
Номер ЭБУ mec90-910
прикол у меня мозги с таким же номером дальше цифр не помню но начало такое же,
машина изначально не сканировалась (эбу), остальные блоки на связи езжу так 2 года, периодически глючит,
на кан шине 120 Ом а должно быть 60 так как один терминатор вылетел, найти пока не получилось что кан шину садит
Рафис
КРАСНОЯРСК
Знаток
Постов: 333

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойСтрана, город: КрасноярскДата рождения: 1986-06-30

Репутация: 15  
ЗарегистрированЗарегистрирован  
 
Последнее редактирование: 18.09.2017 12:30. Редактировал Рафис.
 
За любой кипиш кроме голодовки...
 
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #6   Дата: 14.10.2017 22:04 #407249 
RE: Ошибка 1610/1065. Не заводится
всем привет. проблемма такого рода: авто в закрытом состоянии имеет потребление 0.3 мА. дошли до мозгов двигателя ремонт не удался,заказали такие-же и перекинули ЕПРОМ. потребление стало в норму но машина стала через раз заводиться - выкидывала ошибку иммо. полез под руль и в шоке! натса нет к его разъему прицеплены два провода и кнопка. авто с каждым разом стала лучше заводиться но автозапуск не работал, на следующий день все в ноорме! и опять потребление 0.2 мА. думаю это не в мозгах. пока схем нету может кто встречался с подобным?
mobicom78
Зашел на минутку
Постов: 1

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Вверх 
Вторник, 17 Октября 2017 года - 1:30, ( часовой пояс GMT +3 )