автоклуб владельцев
Здравствуйте, Гость

Добро пожаловать в ряды
нашей дружной компании!
Вход




Форум клуба Nissan Tiida

Table \'./nissantiidaclub/jos_fb_whoisonline\' is marked as crashed and should be repaired SQL=INSERT INTO jos_fb_whoisonline (`userid` , `time`, `what`, `task`, `do`, `func`,`link`, `userip`, `user`, `catid`, `mestid`) \n VALUES (\'0\', \'1542676518\', \', , \',\'\',\'\',\'view\',\'/index.php?option=com_fireboard&func=view&id=408653&catid=31&Itemid=3\', \'54.234.13.175\', \'0\', \'31\', \'408653\')
Добро пожаловатьГость
Нажмите "Вход/Регистрация" для входа
Объявления Администрации
Администрация форума
Вниз 
Сообщения темы: Нет басов!
Пост #1   Дата: 26.08.2018 19:05 #408653 
Нет басов!
Всем привет! стал счастливым обладателем Тииды, 2011г, комплектация Текна. ГУ Nissan connect
Обратил внимание, что при прослушивании музыки я не слышу басов. уже и выкручивал низы на полную, убирал верхи. никак не помогают. нет сочности и баса. гул какой то. Сегодня поменял переднюю акустику, поставил пионеры. звук стал лучше но басов так и нет.
Есть какие нибудь мысли? в сервисе сказали менять ГУ, но я на всех форумах читаю что большинство народу устравивает качество звука.
Может быть провод какой отвалился?
kvvladim
Зашел на минутку
Постов: 1

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #2   Дата: 02.10.2018 03:06 #408792 
RE: Нет басов!
А вы полностью проверяли подключение?
Может и вправду немного криво стоит всё.
Arnielita
Осваиваюсь
Постов: 8

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Вверх 
Вторник, 20 Ноября 2018 года - 4:15, ( часовой пояс GMT +3 )