автоклуб владельцев
Здравствуйте, Гость

Добро пожаловать в ряды
нашей дружной компании!
Вход




Форум клуба Nissan Tiida

Добро пожаловатьГость
Нажмите "Вход/Регистрация" для входа
Объявления Администрации
Администрация форума
RE: нужна помощ по усилителю и сабвуферу (1 чел.) (1) Гость
Вниз 
Сообщения темы: RE: нужна помощ по усилителю и сабвуферу
Пост #1   Дата: 20.02.2014 13:22 #347655 
нужна помощ по усилителю и сабвуферу
кароч. поставил магнитоллу Пионеер на "мексиканку" 2008г., (до этого это оборудоваание снял с альмеры N16- всё "чётко" работало), цепляя усилитель на тииду, заметил что светодиод "power" на усилителе горит без подцепленом массы., отцепил тюльпаны диод погас. Фиг сним, все подключил-саб не буцкает, мафон исправно работает - без хрипов. контакты все проверил всё норм. тюльпаны не пробиты нет обрыва, место крепления массы перенес, сменил усилитель, магнитоллу поставил новый пинер. всё равно также все. кароч МАССУ УСЬ. БЕРЕТ С ТЮЛЬПАНОВ. что делать??? у меня уже мозг кипит (до этого было пять машин включая авто жены, везде устанавливал усь. и саб.-все работало). для экспреримента запитал усь с независимого источника (все три контакта "+, -, REM", забуцкал!!!), схему подключения магнитоллы приложить немогу (по номерам с разъема: №19 постоянный +, №7 АСС + от замка зажигания, массу на магнитоллу брал с массы авто и пробовал с разъема, 2,3,4,5,11,12,13,14-динамики, REM-синий провод от магнитоллы, туда же активная антенна)
Crazy.ex
Новичок
Постов: 13

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойСтрана, город: ИжевскДата рождения: 1986-03-05

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
Последнее редактирование: 20.02.2014 13:47. Редактировал Crazy.ex.
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #2   Дата: 20.02.2014 14:42 #347670 
RE: нужна помощ по усилителю и сабвуферу
Тюльпаны несут в экране землю с магнитолы. Что тут непонятного? Подключай тюльпаны в последнюю очередь! Усь в защиту может уходить из за слабой массы(в межблоках не очень толстый провод-экран)
kostian
Саранск
Постоялец
Постов: 176

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойSmirnovkostianСтрана, город: Россия, СаранскДата рождения: 1990-12-04

Репутация: 22  
ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #3   Дата: 21.02.2014 09:34 #347741 
RE: нужна помощ по усилителю и сабвуферу
Ясно что у вас проблема, но нужна писать здесь http://www.nissan-tiida-club.ru/index.php?option=com_fireboard&Itemid=3&func=view&id=179738&catid=31
vivet
Помощники
Астраханец в Саратове ...
Представитель Nissan Tiida Club в Астрахани и Саратове
Постов: 10441

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойСтрана, город: Россия , г.Камызяк Астраханская область Дата рождения: 1984-08-31

Репутация: 143  
ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Пост #4   Дата: 21.02.2014 10:10 #347746 
RE: нужна помощ по усилителю и сабвуферу
спасибо! уже разобрался! прав был "kostian" масса плохая на усе, как проверил: подцепил массу через временный провод напрямую к клемме "-" на акб, заработало!!!, кароч зачищу массовые провода, и добавлю еще один от клеммы "-" на кузов, лишним не будет!
Crazy.ex
Новичок
Постов: 13

Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: МужскойСтрана, город: ИжевскДата рождения: 1986-03-05

Репутация: 0  

ЗарегистрированЗарегистрирован  
 
  Для добавления сообщений Вы должны зарегистрироваться или авторизоваться 
 
Вверх 
Среда, 17 Апреля 2024 года - 15:08, ( часовой пояс GMT +3 )